Skocz do zawartości

szeptacz

Użytkownik
  • Liczba zawartości

    1
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny
  1. Próbując połączyć się z serwerem wyskakuje mi powyższy error. Mam najnowszą wersję z forum, wszystko robiłem tak jak było opisane. Próbowałem wielokrotnie ponownie instalując grę i potrzebne do gry pliki i nic z tego. Z góry dzięki za pomoc.
×
×
  • Dodaj nową pozycję...